Which two options are requirements to perform a migration between vCenter Server instances?

Prev Question
Next Question

Which two options are requirements to perform a migration between vCenter Server instances? (Choose two.)

A.
The vCenter Server servers must be time-synchronized.

B.
The ESXi hosts must be version 5.5 or later.

C.
The vCenter Servers must be version 6.0 or later.

D.
The vCenter Server must be in the same single Sign-On domain.

E.
The ESXi hosts must have vSphere Standard, Advanced, or Enterprise Plus licensing.

Explanation:
https://pubs.vmware.com/vsphere-60/index.jsp#com.vmware.vsphere.vcenterhost.doc/GUIDDAD0C40A-7F66-44CF-B6E8-43A0153ABE81.html

Prev Question
Next Question

Comments 1

Leave a Reply

Your email address will not be published. Required fields are marked *