Prev Question
Next Question

After upgrading the vSphere infrastructure and VMware Tools to version 6.5, the “Upgrade VM Compatibility”
option is grayed out in the vSphere Web Client. (See Exhibit.)

59dc6e468b37b - What must the administrator do to enable the VM compati…

What must the administrator do to enable the VM compatibility upgrade?

A.
VMware Tools should be upgraded last.

B.
Restart the ESXi server.

C.
Uninstall VMware Tools.

D.
Power off the virtual machine.

Prev Question
Next Question

Leave a Reply

Your email address will not be published. Required fields are marked *