Prev Question
Next Question

It is determined that the Migration Assistant will be used to migrate from vCenter Server 5.5 on Windows with
an external instance of Update Manager to a vCenter Server Appliance 6.5.
Which option is correct in regard to migrating Update Manager?

A.
The Migration Assistant must be run on vCenter Server first and then on the Update Manager server.

B.
The Migration Assistant must be run on the Update Manager server first and then on vCenter Server.

C.
Migrating Update Manager from legacy versions of vCenter Server to a vCenter Server Appliance 6.5 is not
supported.

D.
The Migration Assistant can only migrate local instances of Update Manager to the vCenter Server
Appliance 6.5.

Prev Question
Next Question

Leave a Reply

Your email address will not be published. Required fields are marked *